查看: 130503|回复: 253

[指标技术] 稳定赚钱的指标

  [复制链接]

该用户从未签到

19

主题

263

帖子

0

贡献值

渐入佳境

Rank: 6Rank: 6

现货币
444 枚
在线时间
291 小时
发表于 2013-2-17 11:46:50 | 显示全部楼层 |阅读模式
游客,如果您要查看本帖隐藏内容请回复


购买主题 本主题需向作者支付 1 枚现货币 才能浏览
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复

使用道具 举报

签到天数: 1 天

[LV.1]初来乍到

1

主题

20

帖子

0

贡献值

登堂入室

Rank: 2

现货币
47 枚
在线时间
4 小时
发表于 2015-7-1 17:51:46 | 显示全部楼层
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,13))/(0.015*AVEDEV(TYP,13));
STICKLINE(CCI>=0,O,C,4,1),COLORRED;
STICKLINE(CCI>=0,O,L,0.1,0),COLORRED;
STICKLINE(CCI>=0,C,H,0.1,0),COLORRED;
STICKLINE(CCI<=0,O,C,4,0),COLORCYAN;
STICKLINE(CCI<=0,O,H,0.1,0),COLORCYAN;
STICKLINE(CCI<=0,C,L,0.1,0),COLORCYAN;
DRAWTEXT(CROSS(CCI,-200) AND CCI>REF(CCI,1),L,'平空'),COLORGREEN;
DRAWTEXT(CROSS(200,CCI) AND CCI<REF(CCI,1),H,'平多'),COLORYELLOW;
DRAWTEXT(CROSS(CCI,100) AND CCI>REF(CCI,1),L,'加多'),COLORYELLOW;
DRAWTEXT(CROSS(-100,CCI) AND CCI<REF(CCI,1),H,'加空'),COLORGREEN;TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,13))/(0.015*AVEDEV(TYP,13));
STICKLINE(CCI>=0,O,C,4,1),COLORRED;
STICKLINE(CCI>=0,O,L,0.1,0),COLORRED;
STICKLINE(CCI>=0,C,H,0.1,0),COLORRED;
STICKLINE(CCI<=0,O,C,4,0),COLORCYAN;
STICKLINE(CCI<=0,O,H,0.1,0),COLORCYAN;
STICKLINE(CCI<=0,C,L,0.1,0),COLORCYAN;
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

4

帖子

0

贡献值

初学乍练

Rank: 1

现货币
1 枚
在线时间
0 小时
发表于 2015-12-2 17:50:32 | 显示全部楼层
Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;  Q3:=SMA(Q2, 9, 1);  Q4:=SMA(Q3, 3, 1);  快线:3*Q3-2*Q4,COLORWHITE,LINETHICK2;  趋势线:EMA(Q3, 3),COLORRED,LINETHICK1;  DRAWTEXT(CROSS(趋势线, 快线) AND REF(快线,1)>80, REF(快线,3), '顶'),COLORRED,LINETHICK5; 逢低买: DRAWTEXT(REF(CROSS(趋势线,快线),82) AND 趋势线>1.3*快线,快线,'逢低买'),LINETHICK1; 买: DRAWTEXT(REF(CROSS(快线,趋势线),1) AND 快线>1.3*趋势线,趋势线,'买'),COLORRED,LINETHICK1;  {VAR3:=(3,15,1)<10; VAR5:=IF(VAR3=1,2,0); 顶:= IF(VAR5=2,2,0);} 金叉:= CROSS(快线,趋势线); DRAWTEXT(金叉,趋势线,'★'),COLORRED;
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

12

帖子

0

贡献值

初学乍练

Rank: 1

现货币
7 枚
在线时间
7 小时
发表于 2015-10-29 06:40:58 | 显示全部楼层
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,13))/(0.015*AVEDEV(TYP,13));
STICKLINE(CCI>=0,O,C,4,1),COLORRED;
STICKLINE(CCI>=0,O,L,0.1,0),COLORRED;
STICKLINE(CCI>=0,C,H,0.1,0),COLORRED;
STICKLINE(CCI<=0,O,C,4,0),COLORCYAN;
STICKLINE(CCI<=0,O,H,0.1,0),COLORCYAN;
STICKLINE(CCI<=0,C,L,0.1,0),COLORCYAN;
DRAWTEXT(CROSS(CCI,-200) AND CCI>REF(CCI,1),L,'平空'),COLORGREEN;
DRAWTEXT(CROSS(200,CCI) AND CCI<REF(CCI,1),H,'平多'),COLORYELLOW;
DRAWTEXT(CROSS(CCI,100) AND CCI>REF(CCI,1),L,'加多'),COLORYELLOW;
DRAWTEXT(CROSS(-100,CCI) AND CCI<REF(CCI,1),H,'加空'),COLORGREEN;
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

57

帖子

0

贡献值

初窥堂奥

Rank: 4

现货币
24 枚
在线时间
200 小时
发表于 2013-2-17 16:11:31 | 显示全部楼层
顶礼膜拜一下 呵呵!!!!
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 20 天

[LV.4]偶尔看看III

0

主题

702

帖子

0

贡献值

自成一派

Rank: 8Rank: 8

现货币
987 枚
在线时间
816 小时
发表于 2013-2-17 16:13:48 | 显示全部楼层
1111111111
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

60

主题

848

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
932 枚
在线时间
1815 小时
发表于 2013-2-17 16:29:49 | 显示全部楼层
[s:542][s:535]
交流QQ 623251118 客户喊单群 297058590
回复 支持 反对

使用道具 举报

该用户从未签到

12

主题

396

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
12 枚
在线时间
2195 小时
发表于 2013-2-17 16:51:38 | 显示全部楼层
222222277777
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 3 天

[LV.2]偶尔看看I

17

主题

628

帖子

0

贡献值

自成一派

Rank: 8Rank: 8

现货币
765 枚
在线时间
738 小时
发表于 2013-2-17 17:55:26 | 显示全部楼层
骗人的,什么东西也没有。!!!!!!!!!!
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 9 天

[LV.3]偶尔看看II

54

主题

366

帖子

0

贡献值

初窥堂奥

Rank: 4

现货币
242 枚
在线时间
106 小时
发表于 2013-12-5 21:48:03 | 显示全部楼层
vvvvvvvvvvvvvvvvvv
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 48 天

[LV.5]常住居民I

3

主题

310

帖子

0

贡献值

初窥堂奥

Rank: 4

现货币
136 枚
在线时间
100 小时
发表于 2013-12-5 22:10:11 | 显示全部楼层
1111111111111111111
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

发表回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表