查看: 204906|回复: 1908

[指标技术] 去年11月以来让我赚了2倍的公式(比收费软件强多了的宝贝指标)(转载)

  [复制链接]

签到天数: 2 天

[LV.1]初来乍到

1553

主题

5278

帖子

8

贡献值

管理员

Rank: 15Rank: 15Rank: 15Rank: 15Rank: 15

现货币
6858 枚
在线时间
12582 小时
发表于 2010-9-28 10:28:31 | 显示全部楼层 |阅读模式
以上证日线对照,买卖信号少,但每次的信号都很准,也许有人会说,本论坛中有很多极准确的公式,我试过,很多都有未来函数,而本公式没有,并且信号的准确度高,大盘从去年11月到今天,总共也没有1个多余的信号,试着去体会,你的炒股水平就会在我的公式中提高!)
以下公式,是本人一直在用的实用操作公式,最大的特点是信号少而精,但很实用,结合bbd指标等综合判断,大大增加了把握成功的机率,
为了表示对本坛的感谢之情,特公布如下:
本帖隐藏的内容需要回复才可以浏览
















Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
快线:3*Q3-2*Q4,COLORWHITE,LINETHICK2;
趋势线:EMA(Q3, 3),COLORRED,LINETHICK1;
DRAWTEXT(CROSS(趋势线, 快线) AND REF(快线,1)>80, REF(快线,3), '顶'),COLORRED,LINETHICK5;
逢低买: DRAWTEXT(REF(CROSS(趋势线,快线),82) AND 趋势线>1.3*快线,快线,'逢低买'),LINETHICK1;
买: DRAWTEXT(REF(CROSS(快线,趋势线),1) AND 快线>1.3*趋势线,趋势线,'买'),COLORRED,LINETHICK1;
{VAR3:=(3,15,1)<10;
VAR5:=IF(VAR3=1,2,0);
顶:= IF(VAR5=2,2,0);}
金叉:= CROSS(快线,趋势线);
DRAWTEXT(金叉,趋势线,'★'),COLORRED;



本贴为转载 有兴趣的朋友可以测试一下
本帖评分记录现货币 收起 理由
zjl965588 + 40 很给力!
xianhuo918 + 1 正规平台 全国开户 高返点 qq2869355175
总评分: 现货币 + 41 
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复

使用道具 举报

该用户从未签到

0

主题

7

帖子

0

贡献值

初学乍练

Rank: 1

现货币
8 枚
在线时间
2 小时
发表于 2018-7-3 20:35:23 | 显示全部楼层
2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
快线:3*Q3-2*Q4,COLORWHITE,LINETHICK2;
趋势线:EMA(Q3, 3),COLORRED,LINETHICK1;
DRAWTEXT(CROSS(趋势线, 快线) AND REF(快线,1)>80, REF(快线,3), '顶'),COLORRED,LINETHICK5;
逢低买: DRAWTEXT(REF(CROSS(趋势线,快线),82) AND 趋势线>1.3*快线,快线,'逢低买'),LINETHICK1;
买: DRAWTEXT(REF(CROSS(快线,趋势线),1) AND 快线>1.3*趋势线,趋势线,'买'),COLORRED,LINETHICK1;
{VAR3:=(3,15,1)<10;
VAR5:=IF(VAR3=1,2,0);
顶:= IF(VAR5=2,2,0);}
金叉:= CROSS(快线,趋势线);
DRAWTEXT(金叉,趋势线,'★'),COLORRED;
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

7

帖子

0

贡献值

初学乍练

Rank: 1

现货币
8 枚
在线时间
2 小时
发表于 2018-7-3 20:35:08 | 显示全部楼层
2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
快线:3*Q3-2*Q4,COLORWHITE,LINETHICK2;
趋势线:EMA(Q3, 3),COLORRED,LINETHICK1;
DRAWTEXT(CROSS(趋势线, 快线) AND REF(快线,1)>80, REF(快线,3), '顶'),COLORRED,LINETHICK5;
逢低买: DRAWTEXT(REF(CROSS(趋势线,快线),82) AND 趋势线>1.3*快线,快线,'逢低买'),LINETHICK1;
买: DRAWTEXT(REF(CROSS(快线,趋势线),1) AND 快线>1.3*趋势线,趋势线,'买'),COLORRED,LINETHICK1;
{VAR3:=(3,15,1)<10;
VAR5:=IF(VAR3=1,2,0);
顶:= IF(VAR5=2,2,0);}
金叉:= CROSS(快线,趋势线);
DRAWTEXT(金叉,趋势线,'★'),COLORRED;
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 59 天

[LV.5]常住居民I

0

主题

275

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
2646 枚
在线时间
234 小时
发表于 2015-9-28 22:04:32 | 显示全部楼层
一百个赞                                                                                   
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

103

主题

192

帖子

0

贡献值

禁止发言

现货币
-61 枚
在线时间
0 小时
发表于 2010-9-28 11:21:07 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

103

主题

192

帖子

0

贡献值

禁止发言

现货币
-61 枚
在线时间
0 小时
发表于 2010-9-28 11:22:03 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

7

帖子

0

贡献值

初学乍练

Rank: 1

现货币
5 枚
在线时间
2 小时
发表于 2010-9-28 12:22:59 | 显示全部楼层
[s:534]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

2

主题

191

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
0 枚
在线时间
374 小时
发表于 2010-9-28 17:41:01 | 显示全部楼层
dddd
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

571

主题

1665

帖子

0

贡献值

出神入化

Rank: 11Rank: 11Rank: 11Rank: 11

现货币
1118 枚
在线时间
6479 小时
发表于 2010-9-28 21:49:33 | 显示全部楼层
好好神秘呀
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

41

主题

149

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
62 枚
在线时间
590 小时
发表于 2010-9-29 09:00:34 | 显示全部楼层
怎么用啊~
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

20

帖子

0

贡献值

圆转纯熟

Rank: 3Rank: 3

现货币
6 枚
在线时间
80 小时
发表于 2010-9-29 12:19:27 | 显示全部楼层
支持
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

3

主题

304

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
16 枚
在线时间
419 小时
发表于 2010-9-29 18:53:40 | 显示全部楼层
[s:126]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 11 天

[LV.3]偶尔看看II

1

主题

289

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
1010 枚
在线时间
610 小时
发表于 2010-10-2 20:58:04 | 显示全部楼层
谢谢,
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

发表回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表