查看: 61117|回复: 260

[指标技术] 开多开平加多加空 指标!

  [复制链接]

该用户从未签到

21

主题

320

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
706 枚
在线时间
635 小时
发表于 2012-8-30 12:32:54 | 显示全部楼层 |阅读模式
[/free]
游客,如果您要查看本帖隐藏内容请回复
[free]
购买主题 已有 25 人购买  本主题需向作者支付 10 枚现货币 才能浏览
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复

使用道具 举报

该用户从未签到

0

主题

6

帖子

0

贡献值

初学乍练

Rank: 1

现货币
8 枚
在线时间
1 小时
发表于 2018-3-15 15:22:51 | 显示全部楼层

VAR1:=(HHV(HIGH,9)-LLV(LOW,9));  VAR2:=(HHV(HIGH,9)-CLOSE);  VAR3:=(CLOSE-LLV(LOW,9));  VAR4:=VAR2/VAR1*100-70 ;  VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;  VAR6:=(2*C+H+L)/4;  VAR7:=SMA((VAR3/VAR1*100),3,1);  VAR8:=LLV(LOW,34);  VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);  VAR10:= IF(VAR9>100,VAR9-100,0);  VARA:=HHV(HIGH,34);  防线B:EMA((VAR6-VAR8)/(VARA-VAR8)*100,8),COLORWHITE; B1:=EMA(防线B,5);  STICKLINE(防线B>0 AND 防线B-B1>=0,79,80,6,0),COLORFF8000; STICKLINE(防线B>0 AND 防线B-B1<0,79,80,6,1),COLORRED;  STICKLINE(防线B>0 AND 防线B-B1>=0,19,20,6,0),COLOR00FF00;  STICKLINE(防线B>0 AND 防线B-B1>=0,49,50,6,0),COLORYELLOW; STICKLINE(防线B>0 AND 防线B-B1<0,49,50,6,1),COLORRED; STICKLINE(防线B>0 AND 防线B-B1<0,19,20,6,1),COLORRED; 一进一出:防线B-B1,COLORYELLOW; {STICKLINE(防线B-B1>0,防线B,B1,8,1),COLORYELLOW;} 妙趣横生:-一进一出,COLORRED; {STICKLINE(防线B-B1<0,防线B,B1,8,1),COLORRED;} 卖出REF(一进一出,1)>0 AND 一进一出<=0) OR (一进一出<1 AND 一进一出>=0 AND C<O),COLOR00FF00; {GUPIAOFF.COM}; STICKLINE(卖出,0,28,3,0),COLOR00FF00; DRAWTEXT(卖出,45,'卖'),COLOR00FF00; 买入:卖出=0 AND REF(一进一出,1)<0 AND 一进一出>0,COLORYELLOW; STICKLINE(买入,0,28,3,0),COLORYELLOW; DRAWICON(买入,36,1);
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

17

帖子

0

贡献值

登堂入室

Rank: 2

现货币
45 枚
在线时间
6 小时
发表于 2015-12-18 00:23:12 | 显示全部楼层
谢谢                                                   
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

78

帖子

0

贡献值

登堂入室

Rank: 2

现货币
18 枚
在线时间
13 小时
发表于 2015-11-19 20:39:49 | 显示全部楼层
撒旦发射点发射得分撒旦发射的公司发电股份的公司发电公司发电股份的公司发电公司发电公司发达国
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 1 天

[LV.1]初来乍到

68

主题

760

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
3107 枚
在线时间
1030 小时
发表于 2012-8-30 13:37:04 | 显示全部楼层
[s:543] [s:544] [s:544]
财神是谁
回复 支持 反对

使用道具 举报

该用户从未签到

1

主题

491

帖子

0

贡献值

登峰造极

Rank: 10Rank: 10Rank: 10

现货币
736 枚
在线时间
2351 小时
发表于 2012-8-30 15:34:02 | 显示全部楼层
[s:543]  [s:543]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

11

主题

128

帖子

0

贡献值

禁止发言

现货币
22 枚
在线时间
304 小时
发表于 2012-8-30 16:13:23 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 3 天

[LV.2]偶尔看看I

1

主题

540

帖子

0

贡献值

登峰造极

Rank: 10Rank: 10Rank: 10

现货币
68 枚
在线时间
3750 小时
发表于 2012-8-30 21:31:38 | 显示全部楼层
[s:546] [s:546] [s:542] [s:546]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

18

帖子

0

贡献值

初学乍练

Rank: 1

现货币
17 枚
在线时间
2 小时
发表于 2012-8-30 23:41:34 | 显示全部楼层
看看。。。。。。。。。。。
把握行情
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

105

帖子

0

贡献值

圆转纯熟

Rank: 3Rank: 3

现货币
20 枚
在线时间
63 小时
发表于 2012-8-31 07:49:13 | 显示全部楼层
[s:537]  [s:537]  [s:537]  [s:537]  [s:537]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

111

帖子

0

贡献值

初窥堂奥

Rank: 4

现货币
120 枚
在线时间
113 小时
发表于 2012-9-2 12:34:30 | 显示全部楼层
[s:540]  [s:540]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

5

主题

288

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
131 枚
在线时间
1235 小时
发表于 2012-9-2 13:25:41 | 显示全部楼层
个嘎嘎嘎嘎嘎嘎嘎嘎
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 1 天

[LV.1]初来乍到

1

主题

246

帖子

0

贡献值

自成一派

Rank: 8Rank: 8

现货币
220 枚
在线时间
1096 小时
发表于 2012-9-7 11:23:03 | 显示全部楼层
8888888888888888888888888888
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

发表回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表