查看: 33089|回复: 918

[指标分享] 安全交易葵花宝典 哈哈

[复制链接]

该用户从未签到

82

主题

590

帖子

0

贡献值

自成一派

Rank: 8Rank: 8

现货币
1670 枚
在线时间
541 小时
发表于 2012-1-16 16:18:15 | 显示全部楼层 |阅读模式
游客,如果您要查看本帖隐藏内容请回复
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复

使用道具 举报

该用户从未签到

1

主题

105

帖子

1

贡献值

登堂入室

Rank: 2

现货币
51 枚
在线时间
24 小时
发表于 2019-7-14 17:38:54 | 显示全部楼层
A11:=MA(CLOSE,5);
A12:=MA(CLOSE,10);
A13:=MA(CLOSE,20);
A14:=MA(CLOSE,30);
均线多头排列:IF(A11>A12 AND A12>A13 AND CROSS(A13,A14) AND C>O,18,0),STICK,LINETHICK2,COLOR00BBFF;
DRAWTEXT(A11>A12 AND A12>A13 AND CROSS(A13,A14) AND C>O,35,'均线多头排列'),COLOR00FFFF;
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=VAR2/VAR1*100-70;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60));
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=SMA(VAR3/VAR1*100,3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF(VAR9>100,VAR9-100,0);
VAR11:=HHV(HIGH,34);
VAR12:=EMA((VAR6-VAR8)/(VAR11-VAR8)*100,13);
VAR13:=EMA(0.667*REF(VAR12,1)+0.333*VAR12,2);
VAR13,COLOR000000;
STICKLINE(VAR12-VAR13>0,VAR12,VAR13,8,0),COLOR0055FF;
STICKLINE(VAR12-VAR13<0,VAR12,VAR13,8,0),COLOR00FF00;

  A1:=HHV(HIGH,50)/LLV(LOW,100)>1.5;
A2:=(HHV(HIGH,50)-LOW)/(HHV(HIGH,50)-LLV(LOW,100));
A3:=(LOW-LLV(LOW,100))/(HHV(HIGH,50)-LLV(LOW,100));
A4:=HHVBARS(HIGH,50)<LLVBARS(LOW,100);
A5:=A1 AND A2>0.5 AND A3>0.3 AND A4;
A6:=COUNT(A5,20)=1;
抢反弹:IF(A6 AND A5 ,23,0),STICK,LINETHICK2,COLOR00FFFF;
DRAWTEXT(抢反弹,35,'抢反弹'),COLOR00BBFF;
VAR2W:=100-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
MW:= EMA(VAR2W,3);
VAR3W:=EMA(VAR2W,7);
M1:= EMA(VAR3W,5);
MB1:=CROSS(MW,M1) AND M1<20;
抄底 :IF((MB1),40,0),LINETHICK2,COLORFFFFFF;
DRAWTEXT(抄底 ,62,'★'),COLOR00FFFF;
DRAWTEXT(抄底 ,52,'抄底 '),COLORFF00FF;
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

57

帖子

0

贡献值

登堂入室

Rank: 2

现货币
23 枚
在线时间
19 小时
发表于 2019-3-30 14:34:38 | 显示全部楼层
HIGH,'秘密抛点'),  COLOR00FF00; 秘密买点:IF(VAR2F AND  CLOSE<江恩线,1,0),LINETHICK0,COLORYELLOW;
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

5

帖子

0

贡献值

初学乍练

Rank: 1

现货币
12 枚
在线时间
0 小时
发表于 2019-7-16 11:08:02
待审核
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
(待审核) 支持 反对

该用户从未签到

6

主题

137

帖子

0

贡献值

略有小成

Rank: 5Rank: 5

现货币
47 枚
在线时间
198 小时
发表于 2012-1-16 16:34:10 | 显示全部楼层
[s:538] [s:538] [s:538] [s:538] [s:538] [s:538]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

121

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
1 枚
在线时间
383 小时
发表于 2012-1-16 16:38:37 | 显示全部楼层
呜呜呜呜呜呜呜呜呜呜呜呜呜呜呜呜呜呜呜呜呜呜呜呜
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 5 天

[LV.2]偶尔看看I

16

主题

574

帖子

0

贡献值

出神入化

Rank: 11Rank: 11Rank: 11Rank: 11

现货币
604 枚
在线时间
4612 小时
发表于 2012-1-16 17:18:18 | 显示全部楼层
gtjkkkkkkkkkkkkkkkkk
现货配资公司个人均可,秒杀不配资,盈亏自负1903163335
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

695

帖子

0

贡献值

登峰造极

Rank: 10Rank: 10Rank: 10

现货币
983 枚
在线时间
2798 小时
发表于 2012-1-16 17:18:44 | 显示全部楼层
[s:533]  [s:533]  [s:533]  [s:533]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 1 天

[LV.1]初来乍到

68

主题

751

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
3126 枚
在线时间
1031 小时
发表于 2012-1-16 17:21:22 | 显示全部楼层
[s:542]  [s:542] [s:542]
财神是谁
回复 支持 反对

使用道具 举报

签到天数: 1 天

[LV.1]初来乍到

68

主题

751

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
3126 枚
在线时间
1031 小时
发表于 2012-1-16 17:23:16 | 显示全部楼层

楼主能详细的解说一下吗

[s:534] [s:533] 看不太明白有
财神是谁
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

18

帖子

0

贡献值

初学乍练

Rank: 1

现货币
20 枚
在线时间
1 小时
发表于 2012-1-16 18:05:58 | 显示全部楼层
安全交易葵花宝典
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

15

主题

429

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
35255 枚
在线时间
476 小时
发表于 2012-1-16 18:42:42 | 显示全部楼层
[s:539]  [s:535]  [s:536]
顺势而为
回复 支持 反对

使用道具 举报

该用户从未签到

11

主题

1521

帖子

0

贡献值

出神入化

Rank: 11Rank: 11Rank: 11Rank: 11

现货币
1456 枚
在线时间
6910 小时
发表于 2012-1-16 18:45:19 | 显示全部楼层
[s:542]  [s:542]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

发表回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表