查看: 16142|回复: 170

[富远指标] 富远版指标 一个公司的操盘指标。大家觉得可以就拿去用,不过指标不能完全去信它

  [复制链接]

签到天数: 24 天

[LV.4]偶尔看看III

8

主题

92

帖子

0

贡献值

登堂入室

Rank: 2

现货币
283 枚
在线时间
34 小时
发表于 2013-12-5 12:22:09 | 显示全部楼层 |阅读模式
游客,如果您要查看本帖隐藏内容请回复
QQ图片20131205122032.jpg
QQ图片20131205121855.jpg
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复

使用道具 举报

签到天数: 1 天

[LV.1]初来乍到

0

主题

21

帖子

0

贡献值

登堂入室

Rank: 2

现货币
127 枚
在线时间
8 小时
发表于 2019-11-28 13:31:31 | 显示全部楼层
可以让你稳定盈利的好指标 五分钟附图
均5:MA(CLOSE,5), COLORYELLOW;
均10:MA(CLOSE,10), COLORF00FF0;
均30: MA(CLOSE,30),  COLOR00FF00;
均60: MA(CLOSE, 60), COLORRED, POINTDOT ,LINETHICK2;
均250: MA(CLOSE, 250), COLORBLUE ,LINETHICK2 ;
上轨:=均30 + 2*STD(CLOSE,30), COLORYELLOW, POINTDOT, LINETHICK2 ;
下轨:=均30 - 2*STD(CLOSE,30), COLORYELLOW ,POINTDOT ,LINETHICK2;
N:=13;
L0:=0.02;
L5:=ABS(L-REF(L,N))<=L0
OR ABS(C-REF(L,N))<=L0
OR ABS(O-REF(L,N))<=L0
OR ABS(L-REF(O,N))<=L0
OR ABS(C-REF(O,N))<=L0
OR ABS(O-REF(O,N))<=L0
OR ABS(L-REF(C,N))<=L0
OR ABS(C-REF(C,N))<=L0
OR ABS(O-REF(C,N))<=L0
OR ABS(L-REF(H,N))<=L0
OR ABS(C-REF(H,N))<=L0
OR ABS(O-REF(H,N))<=L0;
精准线首次:= L5;
精准左:=FILTER(精准线首次,N) ;
天数:=BARSLAST(精准左);
LTS:=REF(L,天数);
精准右:=ABS(L-LTS)<=L0;
STICKLINE(精准左,L,L,190,-1),COLORMAGENTA;
DRAWLINE(精准左,L,精准右,LTS,0),COLORMAGENTA;
JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,7);
B:=REF(A,1);
STICKLINE(A>B,A,B,4,0),COLORYELLOW;
STICKLINE(A<B,A,B,4,0),COLORBLUE;
M1:=EMA(CLOSE,3);
M2:=EMA(CLOSE,8);
M3:=EMA(M2,13);
M4:=EMA(M2,55);
VAR1:=EMA(M3,55);
M5:=EMA(M4,81), COLORRED,LINETHICK2;
VAR2:=(REF(HIGH,1)+REF(LOW,1))/2;
VAR3:=MA(CLOSE,21)+2*STD(CLOSE,21);
DRAWICON(CROSS(VAR2,VAR3),HIGH*1.035,2);
DRAWTEXT(CROSS(VAR2,VAR3),HIGH*1.02,''), COLORGREEN;
VAR4:=REF(CLOSE,1);
VAR5:=SMA(MAX(CLOSE-VAR4,0),7,1)/SMA(ABS(CLOSE-VAR4),7,1)*100;
VAR6:=CROSS(79,VAR5);
VAR7:=FILTER(VAR6,4);
DRAWICON(VAR7,HIGH*1.035,2);
DRAWTEXT(VAR7,HIGH*1.02,''), COLORGREEN;
A7:=(2*C+H+L)/4;
VAR10:=LLV(LOW,34);
VAR11:=HHV(HIGH,34);
SK:=EMA((A7-VAR1)/(VAR2-VAR1)*100,7);
SD:=EMA(0.667*REF(SK,1)+0.333*SK,5);
DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>6/10 AND VOL>=1.5*MA(VOL,5) AND
COUNT(SK>=SD,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,'●买进') ,COLORRED;
DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),13)/13>6/10 AND
COUNT(SK>SD,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND
REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND
OPEN>REF(CLOSE,1),1,0),LOW,'●买进'), COLORRED;
D:=MA(CLOSE,80)-MA(CLOSE,10)/3;
DRAWTEXT(IF(CLOSE<D AND VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08
AND CLOSE<MA(CLOSE,13)*1.3,1,0),LOW,'●抄底'),COLORRED;[free][/free]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 127 天

[LV.7]常住居民III

3

主题

369

帖子

0

贡献值

渐入佳境

Rank: 6Rank: 6

现货币
1609 枚
在线时间
204 小时
发表于 2014-2-28 02:17:27 | 显示全部楼层
VAR1:=(HHV(HIGH,13) - LLV(LOW,13));
VAR2:=(HHV(HIGH,13) - CLOSE);
VAR3:=(CLOSE - LLV(LOW,13));
VAR4:=(((VAR2 / VAR1) * 100) - 70);
VAR5:=(((CLOSE - LLV(LOW,60)) / (HHV(HIGH,60) - LLV(LOW,60))) * 100);
VAR6:=((((2 * CLOSE) + HIGH) + LOW) / 4);
VAR7:=SMA(((VAR3 / VAR1) * 100),3,1);
VAR8:=LLV(LOW,34);
VAR9:=(SMA(VAR7,3,1) - SMA(VAR4,9,1));
VAR10:=IFTHEN((VAR9 > 100),(VAR9 - 100),0);
VAR11:=HHV(HIGH,34);
VAR12:=EMA((((VAR6 - VAR8) / (VAR11 - VAR8)) * 100),13);
VAR13:=EMA(((0.667 * REF(VAR12,1)) + (0.333 * VAR12)),2);
STICKLINE(((VAR12 - VAR13) > 0),VAR12,VAR13,12,0,clRed);
STICKLINE(((VAR12 - VAR13) < 0),VAR12,VAR13,8,0,clYellow);
绿色变红看多:=EMA(VAR13,5);
DRAWLINE(绿色变红看多,'绿色变红看多',CLFUCHSIA,1,1);
红色变绿减仓:99;
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 3 天

[LV.2]偶尔看看I

92

主题

219

帖子

0

贡献值

初窥堂奥

Rank: 4

现货币
166 枚
在线时间
29 小时
发表于 2013-12-5 18:21:27 | 显示全部楼层
看看                       
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

176

帖子

0

贡献值

初窥堂奥

Rank: 4

现货币
293 枚
在线时间
61 小时
发表于 2013-12-5 13:03:11 | 显示全部楼层
333333333333
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 1 天

[LV.1]初来乍到

68

主题

751

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
3126 枚
在线时间
1031 小时
发表于 2013-12-5 13:09:18 | 显示全部楼层
ershhhhhhhhhhhhhhhhhhhhhhhhhhhhhh
财神是谁
回复 支持 反对

使用道具 举报

签到天数: 6 天

[LV.2]偶尔看看I

1

主题

230

帖子

0

贡献值

初窥堂奥

Rank: 4

现货币
223 枚
在线时间
69 小时
发表于 2013-12-5 13:17:36 | 显示全部楼层
111111111111111111111111111111111111
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

15

主题

429

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
35255 枚
在线时间
476 小时
发表于 2013-12-5 19:46:32 | 显示全部楼层
11111111111111111111111111111111111
顺势而为
回复 支持 反对

使用道具 举报

签到天数: 863 天

[LV.10]以坛为家III

184

主题

745

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
11478 枚
在线时间
870 小时
发表于 2013-12-5 20:05:32 | 显示全部楼层
ggggggggggggggggggggggggggggggggggggggg
哎...今天够累的,签到来了1...
回复 支持 反对

使用道具 举报

发表回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表