查看: 18993|回复: 382

[倚天指标] 喜欢刷单的朋友看过来,分享个刷单的好指标

  [复制链接]

签到天数: 1 天

[LV.1]初来乍到

52

主题

303

帖子

0

贡献值

略有小成

Rank: 5Rank: 5

现货币
281 枚
在线时间
162 小时
发表于 2013-12-29 21:27:29 | 显示全部楼层 |阅读模式
本帖最后由 狼图腾 于 2013-12-30 14:31 编辑

游客,如果您要查看本帖隐藏内容请回复





现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复

使用道具 举报

签到天数: 3 天

[LV.2]偶尔看看I

24

主题

362

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
1425 枚
在线时间
299 小时
发表于 2014-1-30 13:36:03 | 显示全部楼层
HH:=HHV(HIGH,10);
LL:=LLV(LOW,10);
HH1:=BARSLAST((HH > REF(HH,1)));
LL1:=BARSLAST((LL < REF(LL,1)));
PARTLINE((HH1 < LL1),LL),COLORYELLOW;
PARTLINE((HH1 > LL1),HH),COLORBLUE;
STICKLINE((HH1 < LL1),O,C,4,1),COLORRED;{理想位} {www.lxwei.com}
STICKLINE((HH1 < LL1),C,H,0.1,1),COLORRED;
STICKLINE((HH1 < LL1),O,L,0.1,1),COLORRED;
STICKLINE((HH1 > LL1),O,C,4,0),COLORCYAN;
STICKLINE((HH1 > LL1),H,C,0.1,1),COLORCYAN;
STICKLINE((HH1 > LL1),O,L,0.1,1),COLORCYAN;
DRAWTEXT(CROSS(HH1,LL1),HH,'线下空逢高空');
DRAWTEXT(CROSS(LL1,HH1),LL,'线上多逢低多');
DRAWTEXT(((HH1 < REF(HH1,1)) AND (HH1 < LL1)),LOW,'♂刷多');
DRAWTEXT(((LL1 < REF(LL1,1)) AND (HH1 > LL1)),HIGH,'♀刷空')
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

26

帖子

0

贡献值

登堂入室

Rank: 2

现货币
34 枚
在线时间
5 小时
发表于 2015-8-12 00:40:30 | 显示全部楼层
Var2:=485; Var3:=222; Var4:=96; Var5:=MA(HHV(HIGH,Var2),17); Var6:=MA(HHV(HIGH,Var3),17); Var7:=MA(HHV(HIGH,Var4),17); Var8:=MA(LLV(LOW,Var2),17); Var9:=MA(LLV(LOW,Var3),17); VarA:=MA(LLV(LOW,Var4),17); VarB:=MA((Var8*0.96+Var9*0.96+VarA*0.96+Var5*0.558+Var6*0.558+Var7*0.558)/6,17); VarC:=MA((Var8*1.25+Var9*1.23+VarA*1.2+Var5*0.55+Var6*0.55+Var7*0.65)/6,17); VarD:=MA((Var8*1.3+Var9*1.3+VarA*1.3+Var5*0.68+Var6*0.68+Var7*0.68)/6,17); VarE:=MA((VarB*3+VarC*2+VarD)/6*1.738,17); VarF:=MA((VarB*2.38+VarC*2.18+VarD*1.85+Var5*1.05)/4,17); Var10:=MA((VarD+VarE)*0.5,17);
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 2 天

[LV.1]初来乍到

0

主题

50

帖子

0

贡献值

登堂入室

Rank: 2

现货币
11 枚
在线时间
3 小时
发表于 2014-1-17 13:10:04 | 显示全部楼层
CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
YJD:

(EMA(CS,3)-50)*2;

极弱:-80;
强势:60;
风险:80;

弱势:-60;
YJD,COLORSTICK;


VAR4:=(1.1)*CLOSE;
VAR5:=(0.9)*CLOSE;
VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));
S1:

EMA(100-VAR6,1);
S2: EMA(S1,9);
S3:
MA(S2,9);
85;
75;
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

2

主题

432

帖子

0

贡献值

初窥堂奥

Rank: 4

现货币
119 枚
在线时间
34 小时
发表于 2013-12-29 21:30:25 | 显示全部楼层
aaaaaaaaaaaaaaaaaaa
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 80 天

[LV.6]常住居民II

15

主题

602

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
5622 枚
在线时间
257 小时
发表于 2013-12-29 21:46:26 | 显示全部楼层
的顶顶顶顶顶的顶顶顶顶顶
阴天就休息………………
回复 支持 反对

使用道具 举报

签到天数: 1 天

[LV.1]初来乍到

4

主题

529

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
188 枚
在线时间
1436 小时
发表于 2013-12-29 22:40:42 | 显示全部楼层
33333333333333333333333333
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 20 天

[LV.4]偶尔看看III

0

主题

427

帖子

0

贡献值

渐入佳境

Rank: 6Rank: 6

现货币
813 枚
在线时间
198 小时
发表于 2013-12-29 23:28:29 | 显示全部楼层
121212121212121212
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 3 天

[LV.2]偶尔看看I

0

主题

261

帖子

0

贡献值

初窥堂奥

Rank: 4

现货币
281 枚
在线时间
45 小时
发表于 2013-12-29 23:42:54 | 显示全部楼层
dddddddddddddddd
本帖评分记录现货币 收起 理由
321003 + 7
总评分: 现货币 + 7 
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

发表回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表