查看: 54289|回复: 1500

[指标分享] 短期波段买卖点指标(主图、附图)

  [复制链接]

该用户从未签到

73

主题

1117

帖子

0

贡献值

登峰造极

Rank: 10Rank: 10Rank: 10

现货币
872 枚
在线时间
2381 小时
发表于 2011-12-10 09:28:04 | 显示全部楼层 |阅读模式
游客,如果您要查看本帖隐藏内容请回复
本帖评分记录现货币 收起 理由
321003 + 7
总评分: 现货币 + 7 
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复

使用道具 举报

签到天数: 17 天

[LV.4]偶尔看看III

2

主题

79

帖子

2

贡献值

略有小成

Rank: 5Rank: 5

现货币
686 枚
在线时间
251 小时
发表于 2018-1-5 23:37:42 | 显示全部楼层
VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100); VAR2:=REVERSE(VAR1); VAR3:=SMA(VAR1,5,1); K:=SMA(VAR3,3,1); D:=SMA(K,3,1); 85,Stick,Linethick7,ColorFF0000; DRAWTEXT(CROSS(K,D) and (D < 18),15,'买'),Color00FF00; DRAWTEXT(CROSS(D,K) and (D > 75),85,'卖'),ColorFFFFFF; STICKLINE((K >= D),K,D,6,0),Color0000A8; STICKLINE((K >= D),K,D,5,0),Color0000C0; STICKLINE((K >= D),K,D,4,0),Color0000E0; STICKLINE((K >= D),K,D,3,0),Color0000F0; STICKLINE((K >= D),K,D,2,0),Color0000D0; STICKLINE((K >= D),K,D,1,0),Color8080FF; STICKLINE((K <= D),K,D,6,0),Color008800; STICKLINE((K <= D),K,D,5,0),Color009900; STICKLINE((K <= D),K,D,4,0),Color00AA00; STICKLINE((K <= D),K,D,3,0),Color00BB00; STICKLINE((K <= D),K,D,2,0),Color00CC00; STICKLINE((K <= D),K,D,1,0),Color00DD00;
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

48

帖子

0

贡献值

登堂入室

Rank: 2

现货币
95 枚
在线时间
24 小时
发表于 2019-7-17 13:14:31 | 显示全部楼层
y1:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,5)+MA(CLOSE,12))/4,linethick0,COLORred; f1:REF(y1,1),colorwhite; if(y1<f1,f1,y1),colorgreen; PARTLINE(y1>f1,y1),colorred; Var1:=(C+L+H)/3; Var2:=EMA(Var1,6); Var3:=EMA(Var2,5); 生命线:EMA(Var3,30),colorff9900; DRAWTEXT(CROSS(y1,f1) and y1>生命线,l*0.98,'↑开多'),colorred;   DRAWTEXT(CROSS(f1,y1) and y1>生命线,h*1.02,'↓平多'),colorwhite; DRAWTEXT(CROSS(y1,f1) and y1<生命线,l*0.98,'↑平空'),colorff00ff; DRAWTEXT(CROSS(f1,y1) and y1<生命线,h*1.02,'↓开空'),colorgreen;
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

1

主题

105

帖子

1

贡献值

登堂入室

Rank: 2

现货币
51 枚
在线时间
24 小时
发表于 2019-6-5 09:59:34 | 显示全部楼层
ARSLAST((LL < REF(LL,1)));
PARTLINE((HH1 < LL1),LL),COLORYELLOW;
PARTLINE((HH1 > LL1),HH),COLORBLUE;
STICKLINE((HH1 < LL1),O,C,4,1),COLORRED;{理
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

73

主题

1117

帖子

0

贡献值

登峰造极

Rank: 10Rank: 10Rank: 10

现货币
872 枚
在线时间
2381 小时
 楼主| 发表于 2011-12-10 09:52:05 | 显示全部楼层
[s:538] [s:542]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

6

主题

500

帖子

0

贡献值

自成一派

Rank: 8Rank: 8

现货币
6 枚
在线时间
762 小时
发表于 2011-12-10 10:30:43 | 显示全部楼层
[s:548]  [s:547]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

123

帖子

0

贡献值

初窥堂奥

Rank: 4

现货币
6 枚
在线时间
109 小时
发表于 2011-12-10 10:32:17 | 显示全部楼层
[s:536][s:536][s:536][s:536]
兴国富民男儿志,光明
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

1306

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
0 枚
在线时间
1261 小时
发表于 2011-12-10 11:05:19 | 显示全部楼层
1111111111111122222
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

313

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
43 枚
在线时间
620 小时
发表于 2011-12-10 11:51:25 | 显示全部楼层
[s:533]  [s:533]  [s:533]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

1

主题

85

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
176 枚
在线时间
524 小时
发表于 2011-12-10 13:17:21 | 显示全部楼层
[s:534]  [s:534]  [s:534]  [s:534]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

295

帖子

0

贡献值

圆转纯熟

Rank: 3Rank: 3

现货币
5 枚
在线时间
30 小时
发表于 2011-12-10 13:33:33 | 显示全部楼层
[s:542]  [s:543]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 2 天

[LV.1]初来乍到

0

主题

81

帖子

0

贡献值

渐入佳境

Rank: 6Rank: 6

现货币
68 枚
在线时间
314 小时
发表于 2011-12-10 14:36:15 | 显示全部楼层
tdfgjklhkhl;kh;ulkhlk
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

7

主题

254

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
541 枚
在线时间
594 小时
发表于 2011-12-10 14:44:33 | 显示全部楼层
[s:541]  [s:541]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

发表回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表