查看: 26737|回复: 560

[指标技术] 搞死主力指标

  [复制链接]

该用户从未签到

3

主题

127

帖子

0

贡献值

渐入佳境

Rank: 6Rank: 6

现货币
19 枚
在线时间
348 小时
发表于 2011-12-15 22:59:42 | 显示全部楼层 |阅读模式
游客,如果您要查看本帖隐藏内容请回复
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复

使用道具 举报

该用户从未签到

2

主题

246

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
579 枚
在线时间
1897 小时
发表于 2011-12-16 09:38:13 | 显示全部楼层
ggggggggggggggggggggggggggggggggg
本帖评分记录现货币 收起 理由
321003 + 7
总评分: 现货币 + 7 
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 1 反对 0

使用道具 举报

该用户从未签到

0

主题

110

帖子

0

贡献值

登堂入室

Rank: 2

现货币
40 枚
在线时间
16 小时
发表于 2013-11-30 10:56:29 | 显示全部楼层
[/free][hide=2,1]顶:80,COLORFFA500;}
大顶:100,COLORBLUE;
VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
VAR2:=SMA(VAR1,10,1);
慢速:SMA(VAR2,5,1),COLORRED;
RSV:= ((HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100)-70;
RSV1:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
FATK:=SMA(RSV1,3,1);
形态:SMA(FATK,3,1),COLORBB24DB;
VARA:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VARB:=SMA(VARA,3,1);
VARC:=SMA(VARB,3,1);
加速: EMA(3*VARB-2*VARC,3),COLORYELLOW;
底:6,COLOR00BF00;
大底:-6,COLOR007300;
VAR11:=LLV(LOW,5)=LLV(LOW,45) AND CLOSE>=OPEN*1.04;
VAR22:=CLOSE>(REF(HIGH,1)+REF(LOW,1))/2;
买入:=VAR11 AND VAR22;
VAR3:=REF(CLOSE,1);
VAR4:=SMA(MAX(CLOSE-VAR3,0),6,1)/SMA(ABS(CLOSE-VAR3),6,1)*100;
卖出:=CROSS(80,VAR4);
{波段介入点}
A1
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

26

帖子

0

贡献值

初学乍练

Rank: 1

现货币
6 枚
在线时间
1 小时
发表于 2014-1-4 23:54:00 | 显示全部楼层
N:=8;
M:=REF(CLOSE,1);
A:=SMA(MAX(CLOSE-M,0),N,1)/SMA(ABS(CLOSE-M),N,1)*100,COLORYELLOW,LINETHICK1;
B0:=A=DRAWLINE(A>=HHV(A,N),A,A<=LLV(A,N),1,A),COLOR00FF00;
B1:=A=DRAWLINE(A>=HHV(A,N),A,A<=LLV(A,N),A,1),COLOR00FF00;
B2:= A<REF(A,1);
B3:=A>REF(1,A);
C1:=DRAWICON(B1 AND B2,A,9);
C2:=DRAWICON(B0 AND B3,A,15);
DRAWICON(FILTER(C1>0,1),L*0.97,9);
DRAWICON(FILTER(C2>0,1),H*1.02,15);
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

32

帖子

0

贡献值

登堂入室

Rank: 2

现货币
6 枚
在线时间
3 小时
发表于 2011-12-16 01:50:52 | 显示全部楼层
[s:533]  [s:533]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 2 天

[LV.1]初来乍到

2

主题

405

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
374 枚
在线时间
1885 小时
发表于 2011-12-16 06:52:28 | 显示全部楼层
[s:533]  [s:533]  [s:533]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

161

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
4 枚
在线时间
505 小时
发表于 2011-12-16 08:24:20 | 显示全部楼层
[s:533]  [s:535]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

1

主题

991

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
114 枚
在线时间
1355 小时
发表于 2011-12-16 08:30:58 | 显示全部楼层
aaaaaaaaaaaaaaa
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

3

主题

367

帖子

0

贡献值

自成一派

Rank: 8Rank: 8

现货币
15 枚
在线时间
1066 小时
发表于 2011-12-16 08:35:01 | 显示全部楼层
搞死主力指标
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

2

主题

128

帖子

0

贡献值

圆转纯熟

Rank: 3Rank: 3

现货币
2 枚
在线时间
73 小时
发表于 2011-12-16 09:00:31 | 显示全部楼层
[s:547] [s:547]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

302

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
78 枚
在线时间
500 小时
发表于 2011-12-16 09:06:58 | 显示全部楼层
[s:534]  [s:537]  [s:538]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

2

主题

246

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
579 枚
在线时间
1897 小时
发表于 2011-12-16 09:38:32 | 显示全部楼层
[s:540]gggggggggggggttttttttttttttt
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

发表回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表