查看: 30946|回复: 663

[指标技术] 搞死主力指标

  [复制链接]

该用户从未签到

3

主题

127

帖子

0

贡献值

渐入佳境

Rank: 6Rank: 6

现货币
19 枚
在线时间
348 小时
发表于 2011-12-15 22:59:57 | 显示全部楼层 |阅读模式
游客,如果您要查看本帖隐藏内容请回复
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复

使用道具 举报

该用户从未签到

1

主题

3

帖子

0

贡献值

圆转纯熟

Rank: 3Rank: 3

现货币
54 枚
在线时间
8 小时
发表于 2014-6-4 15:59:51 | 显示全部楼层
论文代写、发表、写手招聘
          
 (600家学术期刊征稿,300名博士代写qq1455336863)
论文代写、代发网站:http://www.lwtx001.com/
QQ:1455336863
Email:1455336863@qq.com
电话:18717792898(雷老师)
   职称论文发表:
我们与六百多家学术杂志合作,均可在国家新闻出版总署官方网上查到http://www.gapp.gov.cn/(足以证明并非非法刊物),我们代发的刊物中,有核心期刊、国家优秀期刊,门类齐全,学科多样,如:教育类、经济管理贸易类、文化文学类、自然科学类、医学卫生类、农业技术类、工业技术类、哲社政史类、法律类等。
  
  我们的优势:
1.            命中率比你自己投稿高(当你望眼欲穿却等不来你文章的发表之时,我们可解你燃眉之急,在你的文章可发表又可不发表的情况下,我们的推荐将确保你文章发表);
2.            版面费比你自己投稿低(因为我们与众多杂志社是长期合作关系,对于杂志社来说,我们是批发,而你是零售);
3.            我们可以在你收到稿件录用通知单之后,再收取杂志社开出的版面费及20%的中介推荐费(足以证明我们不抬价,版面费的高低由杂志社决定);
4.            我们可开具写有你单位名称的正式发票,以备你课题项目报销之用(这足以说明是杂志社在采用你的稿件,有些单位或高校甚至可以凭此证明你已经发表论文)。
5.            代发流程:(1)提出发表要求→(2)提交需发表文章→(3)审稿并推荐发表→(4)编辑部发稿件录用通知书→(5)支付版面费和中介费用→(6)编辑部寄样刊及发票。

   论文代写:
  我们拥有300多名来自全国各地各行业的博士、工程师、行业专家、副教授水平以上的兼职写作人员,倾心为你代写各类原创的高水平的论文(我们利用论文防抄袭软件进行检测,若写手的文章中有30%以上的抄袭内容将不予采用)。
  1 .代写流程:(1)客户提出代写申请和要求→(2)写手完成写作提纲(硕博士提纲须交一定定金)→(3)你满意后收取你的一半代写润笔→(4)写手完成整篇文章,给你看三分之一左右的内容,你满意后付剩余部分的润笔→(5)把整篇文章提交给你;如果需要我们推荐发表,我们将为你推荐给最合适的刊物发表。
  2. 代写范围:各类职称论文、硕士学位论文、本专科毕业论文(包括自考、网络学院、成交学院毕业论文)、核心论文、期刊论文、各式公务商务文章、文学剧本、广告脚本、策划书等等。
  3. 代写费用:因学科难度、语种、级别而不同(当你九天八夜也憋不出一篇好文章而又急着要交稿时,相信你会认为我们的代写是物有所值)。
  
   企业软文撰写:
  我们将用优美的故事、小说、诗歌、散文,把你的企业、产品、服务,润物细无声地体现在文章里,以文学形式打动读者或消费者,令其印象深刻,产生不可抑制的购买和消费冲动。这种方式强于僵硬直白的广告营销。你可以把这些美文挂在企业网站上,印在企业内刊里,放在潜在消费者能够得着的渠道,让喜欢这些文章的人转发到各大网站,个人博客、微博、空间等处,成为一种不胫而走的营销途径,并以此丰富企业的文化,塑造良好的企业形象,提升产品和企业的知名度。
  
   请加QQ联系:1455336863(加我时注明“论文发表”、“需代写论文”或“企业软文”字样);若是研究生以上学历及讲师工程师以上职称而想参与我们的写作团队,请在加我时注明“应聘写手”;若是有其他合作项目的加我时请注明“合作”。
QQ:1455336863
Email:1455336863@qq.com
       电话:18717792898(雷老师)
  我们是学人而非纯粹的商人,讲求诚信,为大家提供优质服务是我们的宗旨。
上海天下文章工作室(位于复旦同济上财上外大学园区腹地,有着五年的历史,诚信誉满江南)。

网站:http://www.lwtx001.com/
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

1

主题

105

帖子

1

贡献值

登堂入室

Rank: 2

现货币
51 枚
在线时间
24 小时
发表于 2019-7-2 15:25:15 | 显示全部楼层
大盘:=EMA(INDEXC,500)/EMA(C,500);
大盘线:=INDEXC/大盘,LINETHICK1,COLORBLUE;
工作线:EMA(C,14),COLOR00FFFF,LINETHICK1;
一号线:EMA(CLOSE,14),POINTDOT,LINETHICK2,COLOR0000FF;
二号线:EMA(C,25),COLORWHITE,LINETHICK2;
三号线:EMA(C,30),COLOR0000FF,LINETHICK2;
四黑马线:EMA(C,55),CIRCLEDOT,LINETHICK1,COLOR428899;
五号线:EMA(C,55),COLORFFCC66;
六号线:EMA(C,55),LINETHICK2,COLORYELLOW;
七号线:EMA(C,55),COLORBLUE;
八号线:EMA(C,55),POINTDOT,LINETHICK2,COLORWHITE;
DIFF:=( EMA(CLOSE,7) - EMA(CLOSE,19)),COLORWHITE;
DEA:=EMA(DIFF,9),COLORF00FF0 ;
MACD:=0.90*(DIFF-DEA), COLORSTICK;
TJ:=(DIFF>=DEA);
TJ1:=(DIFF>=0);
{STICKLINE(TJ,H,L,0,0),COLORYELLOW;}
STICKLINE(TJ,O,C,3,1),COLORYELLOW;
STICKLINE(TJ1 AND TJ,H,L,0,1),COLORF00FF0;
STICKLINE(TJ1 AND TJ,O,C,3,1),COLORF00FF0;
STICKLINE(DIFF<DEA,H,L,0,0),COLORF0F000;
STICKLINE(DIFF<DEA,O,C,3,1),COLORF0F000;
VAR1:=(CLOSE*2+HIGH+LOW)/4;
SK:= EMA(VAR1,13)-EMA(VAR1,73);
SD:= EMA(SK,2);
{DRAWTEXT((CROSS(SK,SD) AND SK<-0.04 AND (C-REF(C,1))/REF(C,1)>=0.03) OR (CROSS(SK,SD) AND SK<=-0.14 ) OR (CROSS(SK,SD) AND SK<=0.05 AND (V/MA(V,5)>2 OR C/REF(C,1)>0.035)) ,L*0.99,'短线'),COLORFF66FF;}
STICKLINE((CROSS(SK,SD) AND SK<-0.04 AND (C-REF(C,1))/REF(C,1)>=0.03) OR (CROSS(SK,SD) AND SK<=-0.14 ) OR (CROSS(SK,SD) AND SK<=0.05 AND (V/MA(V,5)>2 OR C/REF(C,1)>0.035)),H,L,0,0),COLORRED;
STICKLINE((CROSS(SK,SD) AND SK<-0.04 AND (C-REF(C,1))/REF(C,1)>=0.03) OR (CROSS(SK,SD) AND SK<=-0.14 ) OR (CROSS(SK,SD) AND SK<=0.05 AND (V/MA(V,5)>2 OR C/REF(C,1)>0.035)),O,C,3,0),LINETHICK3,COLORRED;
SS:=CROSS(二号线,八号线) AND C>1.5 AND C>REF(C,1.5) AND C/REF(C,1.5)>=0.98
OR CROSS(二号线,三号线) AND C>1.5 AND C>REF(C,1.5) AND C/REF(C,1.5)>=0.98
OR CROSS(二号线,一号线) AND C>1.5 AND C>REF(C,1.5) AND C/REF(C,1.5)>=0.98{AND CROSS(二号线,三号线)};
{DRAWICON(SS,L-0.04,1);}
DD:=CROSS(八号线,一号线) AND C>1.5 AND C>REF(C,1.5) AND C/REF(C,1.5)>=0.98
OR CROSS(八号线,四黑马线) AND C>1.5 AND C>REF(C,1.5) AND C/REF(C,1.5)>=0.98
OR CROSS(八号线,三号线) AND C>1.5 AND C>REF(C,1.5) AND C/REF(C,1.5)>=0.98
OR CROSS(八号线,三号线) AND C>1.5 AND C>REF(C,1.5) AND C/REF(C,1.5)>=0.98 AND CROSS(二号线,四黑马线);
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

110

帖子

0

贡献值

登堂入室

Rank: 2

现货币
40 枚
在线时间
16 小时
发表于 2013-11-30 11:12:48 | 显示全部楼层
VARA:=LLV(LOW,35);
VARB:=HHV(HIGH,30);
VARC:=EMA((CLOSE-VARA)/(VARB-VARA)*4,4)*25;
QS: VARC,COLORWHITE;
STICKLINE(VARC<10 AND 100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))>97,0,25,3,0),COLORYELLOW;
STICKLINE(VARC>90,100,85,3,0),COLORRED;
VARD:=87.5;
VARE:=(VARC-LLV(VARC,4))/(HHV(VARC,4)-LLV(VARC,4))*4*25;
DRAWTEXT(IF(CROSS(QS,VARD) AND VARE=100,50,0),56,'目标');
DRAWTEXT(IF(CROSS(VARD,QS),87,0),85,'跑');
DRAWTEXT(IF(CROSS(QS,VARE) AND QS>87,87,0),70,'卖');
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR8:=LLV(LOW,30);
VARAA:=HHV(HIGH,30);
B:=EMA((VAR6-VAR8)/(VARAA-VAR8)*100,8);
B1:=EMA(B,5);
STICKLINE(B>0 AND B-B1>=0,79,80,3,0),COLORWHITE;
STICKLINE(B>0 AND B-B1<0,79,80,3,0),COLORCYAN;
STICKLINE(B>0 AND B-B1>=0,49,50,3,0),COLORRED;
STICKLINE(B>0 AND B-B1<0,49,50,3,0),COLORRED;
STICKLINE(B>0 AND B-B1>=0,19,20,3,0),COLORWHITE;
STICKLINE(B>0 AND B-B1<0,19,20,3,0),COLORCYAN;
STICKLINE(B-B1>0,B,B1,3,1),COLORRED;
STICKLINE(B-B1<0,B,B1,3,1),COLORWHITE;
V1:=(2*CLOSE+HIGH+LOW)/4; V2:=LLV(LOW,21);
VA:=HHV(HIGH,34);
FB:=EMA((V1-V2)/(VA-V2)*100,13);
FBB:=EMA((0.667*REF(FB,1)+0.333*FB),2);
ZLX:EMA(0.382*REF(FB,2)+0.618*FB,12),COLORYELLOW;
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

3

主题

72

帖子

0

贡献值

登堂入室

Rank: 2

现货币
0 枚
在线时间
8 小时
发表于 2011-12-15 23:23:18 | 显示全部楼层
[s:534]  [s:534]  [s:534]  [s:534]  [s:534]
一直向上冲
回复 支持 反对

使用道具 举报

该用户从未签到

2

主题

68

帖子

0

贡献值

登堂入室

Rank: 2

现货币
44 枚
在线时间
24 小时
发表于 2011-12-15 23:39:29 | 显示全部楼层
\\现货币:17 枚威望:0 点身份:现货海入门会
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

99

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
6 枚
在线时间
419 小时
发表于 2011-12-15 23:45:22 | 显示全部楼层
斤斤计较急急急急急急
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

27

帖子

0

贡献值

登堂入室

Rank: 2

现货币
44 枚
在线时间
4 小时
发表于 2011-12-16 00:45:34 | 显示全部楼层
22222222222222
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

1

主题

218

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
0 枚
在线时间
537 小时
发表于 2011-12-16 00:53:36 | 显示全部楼层
[s:546][s:552][s:547]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

121

帖子

0

贡献值

初窥堂奥

Rank: 4

现货币
19 枚
在线时间
115 小时
发表于 2011-12-16 00:56:24 | 显示全部楼层
[s:539]  [s:547]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

2

主题

111

帖子

0

贡献值

登堂入室

Rank: 2

现货币
5 枚
在线时间
46 小时
发表于 2011-12-16 07:34:31 | 显示全部楼层
[s:545] [s:545] [s:545]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

2

主题

246

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
579 枚
在线时间
1897 小时
发表于 2011-12-16 07:53:46 | 显示全部楼层
他吞吞吐吐吞吞吐吐吞吞吐吐吞吞吐吐
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

44

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
11 枚
在线时间
555 小时
发表于 2011-12-16 08:29:15 | 显示全部楼层
ddddddddddddddd
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

发表回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表