查看: 3686|回复: 55

[指标技术] 真正的技术,从来都是秘不外传——交易8年的技术结晶

[复制链接]

该用户从未签到

1

主题

2

帖子

1

贡献值

初学乍练

Rank: 1

现货币
3 枚
在线时间
0 小时
发表于 2017-12-8 10:22:59 | 显示全部楼层 |阅读模式
简单说下这个技术系统。这个系统分2方面,一个是上面的3根线,一个是下面的“双响炮”指标。 上面的3根线,看起来和布林线很像,但是我这套系统,是自己多年实战总结独创的! 操作原理是碰到上轨就做空,碰到下轨就做多,每根线上面都有数值,按照这个数值提前可以设好止损。 下面的技术指标“双响炮”更是简单明了,收盘出现红柱,当天或第二天就可以逢低做多!
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复

使用道具 举报

该用户从未签到

1

主题

105

帖子

1

贡献值

登堂入室

Rank: 2

现货币
51 枚
在线时间
24 小时
发表于 2019-7-14 10:49:13 | 显示全部楼层
BASE:(HHV(HIGH,30)+LLV(LOW,30))/2,linethick02,COLORFF0080;  HH:=HHV(HIGH,3); LL:=LLV(LOW,3); HH1:=BARSLAST((HH > REF(HH,1))); LL1:=BARSLAST((LL < REF(LL,1))); STICKLINE((HH1 < LL1),CLOSE,OPEN,3,0),colorred; STICKLINE((HH1 < LL1),HIGH,LOW,0,0),COLORRED; STICKLINE((HH1 > LL1),CLOSE,OPEN,3,0),COLORcyan; STICKLINE((HH1 > LL1),HIGH,LOW,0,0),COLORcyan; DRAWTEXT(CROSS(HH1,LL1),HH,'开空'),COLORYELLOW; DRAWTEXT(CROSS(LL1,HH1),LL,'开多'),COLORFF00FF; EMA3:=EMA(C,3); MA8:=EMA(EMA3,8),COLORyellow,LINETHICK1; AA10:=EMA(EMA3,8),COLORYELLOW,LINETHICK1; BB10:=atan((aa10-ref(aa10,1)))*180/3.1416; STICKLINE(BB10>1 and AA10>ref(AA10,1), AA10,REF(AA10,1),8,0),COLORyellow,LINETHICK3; STICKLINE(BB10<1 and AA10<ref(AA10,1), AA10,REF(AA10,1),10,0),color007800,LINETHICK3;
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

1

主题

105

帖子

1

贡献值

登堂入室

Rank: 2

现货币
51 枚
在线时间
24 小时
发表于 2018-12-20 21:43:35 | 显示全部楼层
主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORRED,LINETHICK2; 即将爆发线: 65,COLOR00FF00; 爆发线:80,COLORWHITE,LINETHICK1; DRAWTEXT(CROSS(主力资金,爆发线),主力资金,'★拉涨') ,COLORYELLOW; 爆发警戒线: 50,COLOR00FF00; 抄底线:20,COLORWHITE,LINETHICK2; DRAWTEXT(CROSS(主力资金,抄底线),主力资金,'★抄底') ,COLORWHITE; DRAWTEXT(CROSS(主力资金,爆发警戒线),主力资金,'★加仓') ,COLORWHITE; DRAWTEXT(CROSS(主力资金,即将爆发线),主力资金,'★加仓') ,COLORWHITE; DRAWTEXT(CROSS(爆发线,主力资金),爆发线,'★换庄') ,COLORWHITE; LC:= REF(C,1); F1:=ZIG(3,15); 方向:IF((F1> REF(F1,1)),5,105),COLOR00FF00,LINETHICK2; DRAWTEXT(CROSS(抄底线,方向),抄底线,'★逢低进场!') ,COLORRED; DRAWTEXT(CROSS(方向,抄底线),方向+20,'★逢高出场!') ,COLORWHITE;
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

2

帖子

0

贡献值

初学乍练

Rank: 1

现货币
16 枚
在线时间
2 小时
发表于 2018-6-7 21:37:17 | 显示全部楼层
#在这Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;  Q3:=SMA(Q2, 9, 1);  Q4:=SMA(Q3, 3, 1);  快线:3*Q3-2*Q4,COLORWHITE,LINETHICK2;  趋势线:EMA(Q3, 3),COLORRED,LINETHICK1;  DRAWTEXT(CROSS(趋势线, 快线) AND REF(快线,1)>80, REF(快线,3), '顶'),COLORRED,LINETHICK5; 逢低买: DRAWTEXT(REF(CROSS(趋势线,快线),82) AND 趋势线>1.3*快线,快线,'逢低买'),LINETHICK1; 买: DRAWTEXT(REF(CROSS(快线,趋势线),1) AND 快线>1.3*趋势线,趋势线,'买'),COLORRED,LINETHICK1;  {VAR3:=(3,15,1)<10; VAR5:=IF(VAR3=1,2,0); 顶:= IF(VAR5=2,2,0);} 金叉:= CROSS(快线,趋势线); DRAWTEXT(金叉,趋势线,'★'),COLORRED;里快速回复#
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

1

主题

2

帖子

1

贡献值

初学乍练

Rank: 1

现货币
3 枚
在线时间
0 小时
 楼主| 发表于 2017-12-8 10:23:24 | 显示全部楼层
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 42 天

[LV.5]常住居民I

16

主题

414

帖子

0

贡献值

渐入佳境

Rank: 6Rank: 6

现货币
660 枚
在线时间
174 小时
发表于 2017-12-9 00:10:18 | 显示全部楼层
2222222222222222222222222222222222222222222
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 182 天

[LV.7]常住居民III

1

主题

227

帖子

1

贡献值

初窥堂奥

Rank: 4

现货币
1416 枚
在线时间
101 小时
发表于 2017-12-10 11:13:55 | 显示全部楼层
88888888888888888888888
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

40

帖子

0

贡献值

登堂入室

Rank: 2

现货币
92 枚
在线时间
17 小时
发表于 2017-12-12 15:34:34 | 显示全部楼层
5555555555555555555555555555555555555
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 3 天

[LV.2]偶尔看看I

0

主题

122

帖子

0

贡献值

初窥堂奥

Rank: 4

现货币
774 枚
在线时间
96 小时
发表于 2017-12-13 11:34:29 | 显示全部楼层
gggggggggggggggfffffffffffffffffffffffffffff
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 3 天

[LV.2]偶尔看看I

0

主题

122

帖子

0

贡献值

初窥堂奥

Rank: 4

现货币
774 枚
在线时间
96 小时
发表于 2018-3-12 19:41:36 | 显示全部楼层
kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

8

帖子

0

贡献值

登堂入室

Rank: 2

现货币
46 枚
在线时间
11 小时
发表于 2018-3-13 10:01:32 | 显示全部楼层
11111111111111111111111111111111
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

8

帖子

0

贡献值

登堂入室

Rank: 2

现货币
46 枚
在线时间
11 小时
发表于 2018-3-13 10:01:48 | 显示全部楼层
333333333333333333333333333333333333333333333333333333
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

发表回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表