查看: 21824|回复: 426

[技术交流] 好指标是稳定赚钱的起跑器

[复制链接]

签到天数: 18 天

[LV.4]偶尔看看III

211

主题

3433

帖子

0

贡献值

登峰造极

Rank: 10Rank: 10Rank: 10

现货币
1842 枚
在线时间
1907 小时
发表于 2012-9-1 20:30:57 | 显示全部楼层 |阅读模式
游客,如果您要查看本帖隐藏内容请回复

任何指标都有滞后性,不可全信,不可不信。
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复

使用道具 举报

签到天数: 2 天

[LV.1]初来乍到

0

主题

50

帖子

0

贡献值

登堂入室

Rank: 2

现货币
11 枚
在线时间
3 小时
发表于 2014-1-17 11:19:22 | 显示全部楼层
SAT:=IF((AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100>100,100,(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100);

X1:=(C+L+H)/3;BB13:=ATAN(EMA(X1,13)-REF(EMA(X1,13),1))*3.1416*10;
EMA8:=EMA(C,8);DRAWTEXT(FILTER(BB13>1 AND EMA(X1,13)>REF(EMA(X1,8),1),10),
EMA8,'.'),COLORWHITE;压力:MA(REF(HHV(C,30),1),2),COLOR9DFFFF;
支撑:MA(REF(LLV(C,30),1),2),COLORABFF46; AA1:=AMOUNT/V;BB1:=L<AA1*0.9;
CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;DD1:=L<MA(C,5)*0.921;EE1:=V<MA(V,5)*1.5;
FF1:=BB1 AND CC1 AND DD1 AND EE1;
A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑马线:=EMA(A51,5);A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趋势线:=(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2));
LC:=REF(CLOSE,1);RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);MA15:=EMA(CLOSE,21);
VAR2:=LLV(LOW,27);VAR3:=HHV(HIGH,34);VAR4:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4)*25;
注意买:=IF((VAR4<10),80,100);RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;超跌:=IF(J<0,10,0);BDDD:=LLV(J,2)=LLV(J,8);
买入:=IF(CROSS(J,REF(J+0.01,1)) AND BDDD AND J<20,30,0);
DRAWTEXT(买入 AND 注意买=100 AND 超跌=0,LOW,'。'),COLOR8000FF;
MTM:=C-REF(C,1);DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
买:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

28

帖子

0

贡献值

初学乍练

Rank: 1

现货币
35 枚
在线时间
2 小时
发表于 2019-9-2 17:17:20 | 显示全部楼层
budian01,如果您要查看本帖隐藏内容请回复  任何指标都有滞后性,不可全信,不可不信。
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

2

主题

393

帖子

1

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
473 枚
在线时间
309 小时
发表于 3 天前 | 显示全部楼层
如果您要查看本帖隐藏内容请回复  任何指标都有滞后性,不可全信,不可不信。
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 43 天

[LV.5]常住居民I

11

主题

416

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
1180 枚
在线时间
471 小时
发表于 2012-9-1 20:35:26 | 显示全部楼层
[s:542]  [s:542]  [s:542]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

172

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
45 枚
在线时间
620 小时
发表于 2012-9-1 21:04:06 | 显示全部楼层
[s:130][s:130][s:130][s:130][s:130]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

4

主题

102

帖子

0

贡献值

登堂入室

Rank: 2

现货币
9 枚
在线时间
44 小时
发表于 2012-9-1 21:05:54 | 显示全部楼层
[s:543]  [s:543]  [s:543]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

0

主题

360

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
107 枚
在线时间
587 小时
发表于 2012-9-1 21:38:31 | 显示全部楼层
[s:542]  [s:538]  [s:534]  [s:535]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

18

主题

1060

帖子

0

贡献值

功行圆满

Rank: 9Rank: 9Rank: 9

现货币
338 枚
在线时间
1689 小时
发表于 2012-9-1 22:01:53 | 显示全部楼层
[s:539] [s:538] [s:538]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

签到天数: 16 天

[LV.4]偶尔看看III

15

主题

501

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
447 枚
在线时间
473 小时
发表于 2012-9-1 22:50:32 | 显示全部楼层
[s:534]  [s:534]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

22

主题

123

帖子

0

贡献值

略有小成

Rank: 5Rank: 5

现货币
329 枚
在线时间
213 小时
发表于 2012-9-1 23:49:56 | 显示全部楼层
ddddddddddddddddddddddddddggggggggggggggggggggggggg
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

15

主题

684

帖子

0

贡献值

出神入化

Rank: 11Rank: 11Rank: 11Rank: 11

现货币
1139 枚
在线时间
3829 小时
发表于 2012-9-2 06:55:07 | 显示全部楼层
[s:542]  [s:542]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

该用户从未签到

21

主题

319

帖子

0

贡献值

炉火纯青

Rank: 7Rank: 7Rank: 7

现货币
706 枚
在线时间
635 小时
发表于 2012-9-2 09:46:10 | 显示全部楼层
[s:533][s:534]
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

发表回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表